Startar inte efter den är varm o stått i ett par minuter.

Allt som rör Suzuki

Moderatorer: Marcus, AtEase, volvojonas, MrHawk

Ericsson222
Nybörjare
Inlägg: 2
Blev medlem: sön aug 13, 2017 19:49

Startar inte efter den är varm o stått i ett par minuter.

Inlägg av Ericsson222 » sön aug 13, 2017 19:58

Ja, som rubriken lyder.

Den startar o går fint när den är kall. Sen går den kanon tills man stänger av den. Startar man direkt så går den igång direkt. Men låter jag den stå i 5-10min sen startar den icke!

Efter ett jäkla kirrande, så hoppar den till och startar. Sen går den igen tills nästa gång den stannar.

Har även ett annat problem o det är att den rycker lite från låga varv innan man kommer över typ 1300rpm.

Har soppa filter mellan pump o förgasare, kan detta spela in?

Där finns två juster skruvar en på gaswire och en innanför.
Vad justerar dessa? Luft / soppa?
Skruvar jag på den inre, så ändrar tomgången sig. Vad är förövrigt normal tomgång?

Strömmen
Beroende
Inlägg: 1119
Blev medlem: ons jul 05, 2006 22:23
Ort: Hölö

Re: Startar inte efter den är varm o stått i ett par minuter

Inlägg av Strömmen » sön aug 13, 2017 21:38

Det kan underlätta om vi vet vad det är för bil,troligen en 410 eller 413 men det skiljer en hel del på dom olika årsmodellerna.

Ericsson222
Nybörjare
Inlägg: 2
Blev medlem: sön aug 13, 2017 19:49

Re: Startar inte efter den är varm o stått i ett par minuter

Inlägg av Ericsson222 » sön aug 13, 2017 23:24

413 - 87a

Strömmen
Beroende
Inlägg: 1119
Blev medlem: ons jul 05, 2006 22:23
Ort: Hölö

Re: Startar inte efter den är varm o stått i ett par minuter

Inlägg av Strömmen » mån aug 14, 2017 18:34

Prova med ett löst stift nästa gång om du har gnista när den lägger av.
Kan vara ånglås men låter mer som tändningen tycker jag. /a

gubbstrutten
Forumräv
Inlägg: 576
Blev medlem: tis apr 04, 2017 10:58
Ort: Strängnäs

Re: Startar inte efter den är varm o stått i ett par minuter

Inlägg av gubbstrutten » ons aug 16, 2017 7:58

Ericsson222 skrev: Har soppa filter mellan pump o förgasare
Inte tillåtet med (eftermonterat) bränslefilter på trycksidan.
Borde Bilprovningen sett och givit dig/bilen en "tvåa".
Rubicon :smoke:

Iveskold
Användare
Inlägg: 25
Blev medlem: fre dec 27, 2013 20:25

Re: Startar inte efter den är varm o stått i ett par minuter

Inlägg av Iveskold » ons aug 16, 2017 9:41

gubbstrutten skrev:
Ericsson222 skrev: Har soppa filter mellan pump o förgasare
Inte tillåtet med (eftermonterat) bränslefilter på trycksidan.
Borde Bilprovningen sett och givit dig/bilen en "tvåa".
Mycket som inte är tillåtet hos dom som går igenom, men nu var de ju inte de tråden handlade om!

Skriv svar