Aktuellt datum och tid: lör sep 22, 2018 3:42

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]




Ny tråd Svara på tråd  [ 1 inlägg ] 
Författare Meddelande
InläggPostat: sön sep 09, 2018 12:17 
Offline
Nybörjare

Blev medlem: sön sep 09, 2018 11:41
Inlägg: 1
Hej.
Har nyss köpt mig en beg Jeep Cherokee 2,8 CRD kk -2008 som rullat 12600 mil-
På vägen hem från säljaren så började problemen direkt, under körning så tände sig ESP lampan i panelen, ESP BAS och SERV 4WD.
Larmen förvann när jag stängde av bilen och startade om.
Jag hade åkt 35 mil för att hämta bilen så jag fick lämna in bilen på firma på min ort som felsökte och fann felkoder på speedcontrol, alltså en abs givare som var kass.

Denna givare blev bytt och bilen gick bra i tre dagar, bara det att larmet försvinner inte när bilen stängs av, och det rycker till i lådan när man lägger i rew eller drive.
När man kör i detta läge så växlar inte lådan utan man kan köra i max 40 km/h.

Är det någon som känner igen felet eller har en aning om vad det kan vara för fel.
Än så länge står säljaren för kalaset då den är köpt på firma, men får lämna tillbaka den om inte felet åtgärdas.


Upp
 Profil  
Svara med citat  
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 1 inlägg ] 

Alla tidsangivelser är UTC + 1 timme [ Sommartid ]


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 3 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2011